SKLEP
Przejdź do strony

Strona

onez
Poziom: 30
REP.: 1036
Czytelnik
onez dodano: 20.04.2019 15:56 #151

Perez napisał:

Tutaj prosimy zgłaszać wszelkie problemy napotkane w trakcie korzystania z PPE za wyjątkiem Forum (błędy odnośnie forum prosimy zgłaszać tutaj).


Witam, mam problem z logowaniem się na portal, a jak już zaloguje to po chwili samoczynnie mnie wylogowuje, w czym rzecz?
Judi87pl
Poziom: 10
REP.: 2
Czytelnik
Judi87pl dodano: 30.04.2019 12:15 #152
Witam, mam pewien problem, mianowicie jestem nowym użytkownikiem na portalu. I wszystko jest ok z logowaniem się na PC w przeglądarce, ale za to wpisując ten sam login i hasło na telefonie wyskakuje info "Błąd logowania" (tel Samsung Galaxy S9+) Dodatkowo mam pytane dlaczego po każdym przejściu na każdy artykuł muszę potwierdzać RODO mimo każdorazowego potwierdzenia?
Perez
Poziom: 68
REP.: 10975
Administrator
Perez dodano: 05.05.2019 21:23 #153
Hmm, jeśli na kompie logowanie śmiga, to raczej nie powinno być problemu z telefonem - to jest ten sam system logowania. Na wszelki wypadek wyczyść na tel pliki cookies powiązane z PPE.pl, bo możliwe, ze i one odpowiadają za ten ciągły komunikat RODO (ważne też, aby nie przeglądać strony w trybie incognito, bo wtedy portal nie zapamięta cookiesów).
retronagazie .eu
repip
Poziom: 77
REP.: 35921
Czytelnik
repip dodano: 20.05.2019 18:32 #154
Siema, nie wiem czy ten dział ale kij z tym. Czy po przejęciu przez Pixela PE przehandlowaliście gdzieś nasze dane? Dostałem maila o pixel haven choć nigdy nigdzie się nie zgłosiłem, a w wiadomości m.in. to:

"Otrzymujesz ten e-mail jako odbiorca aktualnych informacji na temat PIXEL HEAVEN i magazynu PIXEL "

Jedyna strona powiązana z pixelem na jakiej mam konto to ppe
www.retronagazie.eu
mitrakorn
Poziom: 29
REP.: 57
Czytelnik
mitrakorn dodano: 03.06.2019 09:12 #155

repip napisał:

Siema, nie wiem czy ten dział ale kij z tym. Czy po przejęciu przez Pixela PE przehandlowaliście gdzieś nasze dane? Dostałem maila o pixel haven choć nigdy nigdzie się nie zgłosiłem, a w wiadomości m.in. to:

"Otrzymujesz ten e-mail jako odbiorca aktualnych informacji na temat PIXEL HEAVEN i magazynu PIXEL "

Jedyna strona powiązana z pixelem na jakiej mam konto to ppe


To samo, plus "zachęta" do kupowania PIXELa czyli co w nowym numerze.
Judi87pl
Poziom: 10
REP.: 2
Czytelnik
Judi87pl dodano: 05.06.2019 21:03 #156

Perez napisał:

Hmm, jeśli na kompie logowanie śmiga, to raczej nie powinno być problemu z telefonem - to jest ten sam system logowania. Na wszelki wypadek wyczyść na tel pliki cookies powiązane z PPE.pl, bo możliwe, ze i one odpowiadają za ten ciągły komunikat RODO (ważne też, aby nie przeglądać strony w trybie incognito, bo wtedy portal nie zapamięta cookiesów).




Wystarczyło włączyć ciasteczka, nawet nie wiedziałem że mamje wyłączone. Zniknął problem z logowaniem i i komunikatem rodo. Dziekuje.
PEsEq
Poziom: 47
REP.: 3385
Czytelnik
PEsEq dodano: 11.06.2019 12:31 #157
Przełączanie na newsy strona 2 lub 3 i dalej, wywala kod strony. Od wczoraj

RSS coś tam

// Edytowano 1 raz, ostatni raz 11.06.2019 o godz. 12:31

Tokugawa1982
Poziom: 35
REP.: 561
Czytelnik
Tokugawa1982 dodano: 12.06.2019 16:48 #158
Potwierdzam RSS u mnie także nie działa
Życie bez muzyki byłoby pomyłką.
Maciej2801
Poziom: 88
REP.: 97969
Czytelnik
Maciej2801 dodano: 12.06.2019 18:24 #159

PEsEq napisał:

Przełączanie na newsy strona 2 lub 3 i dalej, wywala kod strony. Od wczoraj

RSS coś tam


Przeciążona przez E 3
DawidThePlayer18
Poziom: 55
REP.: 9272
Czytelnik
DawidThePlayer18 dodano: 15.06.2019 17:53 #160
Czy zna ktoś może jakiś sprawdzony sposób, aby obrazki dodawane do blogów/recenzji nie znikały losowo co jakiś czas?
Niczego mi nie braknie
Cherubinek
Poziom: 90
REP.: 76682
Czytelnik
Cherubinek dodano: 15.06.2019 20:04 #161

Maciej2801 napisał:

PEsEq napisał:

Przełączanie na newsy strona 2 lub 3 i dalej, wywala kod strony. Od wczoraj

RSS coś tam


Przeciążona przez E 3



Od E3 ppe działa jakby chciało, a nie mogło. Wiesza, zacina i muli. Coś okropnego Eh
Dominus illuminatio mea et salus mea; quem timebo? Dominus protector vitae meae; a quo trepidabo?
PEsEq
Poziom: 47
REP.: 3385
Czytelnik
PEsEq dodano: 15.06.2019 22:37 #162
Chodzi mi o to, że link do strony 2 lub 3 posiada https://www.ppe.pl/rss.html?page=1

Nie powinno być tego RSS.html
Bez tego normalnie odpala:)
Życie bez muzyki byłoby pomyłką.
Maciej2801
Poziom: 88
REP.: 97969
Czytelnik
Maciej2801 dodano: 16.06.2019 13:54 #163

Cherubinek napisał:

Maciej2801 napisał:

PEsEq napisał:

Przełączanie na newsy strona 2 lub 3 i dalej, wywala kod strony. Od wczoraj

RSS coś tam


Przeciążona przez E 3



Od E3 ppe działa jakby chciało, a nie mogło. Wiesza, zacina i muli. Coś okropnego Eh


Jakby kiedykolwiek działało dobrze :-)
Przejdź do strony

Strona

Szybka odpowiedź

Przeglądają temat

1 aktywny w tym 0 zarejestrowanych, 1 gość, 0 ukrytych