SKLEP
Przejdź do strony

Strona

Perez
Poziom: 68
REP.: 11010
Administrator
Perez dodano: 05.10.2017, 20:19 #1
Tutaj prosimy zgłaszać wszelkie problemy napotkane w trakcie korzystania z PPE za wyjątkiem Forum (błędy odnośnie forum prosimy zgłaszać tutaj).
Posiadacz najfajniejszych gameroomów! :P
Dobermann
Poziom: 77
REP.: 41931
Czytelnik
Dobermann dodano: 06.10.2017 18:51 #2
ou je, dziekuje za naprawienie bledu ktory uniemozliwial mi uzywania forum :)
Best regards #smiesznypiesek
dampe
Poziom: 56
REP.: 5491
Czytelnik
dampe dodano: 07.10.2017 13:38 #3
W wersji mobilnej rozwijane menu nie reaguje dopóki cała strona się nie załaduje do końca, co uniemożliwia poruszanie się po ppe.
Już kiedyś o tym wspominałem, ale wolę powtórzyć, bo ręczne wpisywanie URL lub refreshowanie strony tylko po to, by dostać się w konkretne miejsce na portalu, po którymś tam razie z kolei zaczyna najzwyczajniej w świecie denerwować :]
int main( int, char** ) try { throw std::logic_error( myCode() ); }
catch( const std::exception& e ) { puts( e.what() ); } ///:~
Retronagazie albo wpierdol
Keczup
Poziom: 71
REP.: 6144
Czytelnik
Keczup dodano: 10.10.2017 18:52 #4
Może to nie jest jakiś krytyczny błąd, ale nadal zdarza się, iż podczas wyświetlania powiadomienia odnośnie obserwowanego newsa czy artykułu w rogu stronki nie pokazuje konkretnego tytułu, a bzdety w postaci "%%submessage%%". To samo widoczne jest w zakładce "Powiadomienia" na profilu. Niby nic, ale w takich przypadkach zawsze trza wleźć na profil i obadać zakładkę "Obserwowane", bowiem tam segreguje temat w jakim ktoś udzielił komentarza.
Gazem dmucha, gazem wieje
Może wreszcie ktoś poleje
Ch*j z wami
Dżony
Poziom: 83
REP.: 40188
Czytelnik
Dżony dodano: 24.10.2017 21:40 #5
W profilu gracza jak rozwijam gry które ukończyłem/oceniłem to nie moge zaznaczyć "najlepsze" bo nic się nie pokazuje. Wszystko wtedy znika. Tylko ostatnio oceniane są widoczne
xxAssassinoxxPL
Poziom: 40
REP.: 1142
Czytelnik
xxAssassinoxxPL dodano: 09.11.2017 19:58 #6
Na tel od dziś nie mogę wejść na stronę.

This is the default welcome page used to test the correct operation of the Apache2 server after installation on Debian systems. If you can read this page, it means that the Apache HTTP server installed at this site is working properly. You should replace this file (located at /var/www/html/index.html) before continuing to operate your HTTP server.
If you are a normal user of this web site and don't know what this page is about, this probably means that the site is currently unavailable due to maintenance. If the problem persists, please contact the site's administrator.
Perez
Poziom: 68
REP.: 11010
Administrator
Perez dodano: 09.11.2017 21:52 #7
Wyczyść cache w przeglądarce na telefonie.
xxAssassinoxxPL
Poziom: 40
REP.: 1142
Czytelnik
xxAssassinoxxPL dodano: 10.11.2017 06:20 #8

Perez napisał:

Wyczyść cache w przeglądarce na telefonie.


Nic nie robilem i już dziś działa.
vanshei
Poziom: 56
REP.: 6582
Czytelnik
vanshei dodano: 10.11.2017 10:11 #9

xxAssassinoxxPL napisał:

Perez napisał:

Wyczyść cache w przeglądarce na telefonie.


Nic nie robilem i już dziś działa.

Nie wiem na jakim serwerze stoi PPE ale jeśli w OVH to wczoraj mieli pad po całości i dużo stron leżało tak do godziny 10-11 :)
Posiadacz najfajniejszych gameroomów! :P
Dobermann
Poziom: 77
REP.: 41931
Czytelnik
Dobermann dodano: 10.11.2017 16:11 #10

vanshei napisał:

xxAssassinoxxPL napisał:

Perez napisał:

Wyczyść cache w przeglądarce na telefonie.


Nic nie robilem i już dziś działa.

Nie wiem na jakim serwerze stoi PPE ale jeśli w OVH to wczoraj mieli pad po całości i dużo stron leżało tak do godziny 10-11 :)


jup, ppe stoi na ovh i daltego wczoraj lezalo Mrugnięcie
Best regards #smiesznypiesek
xxAssassinoxxPL
Poziom: 40
REP.: 1142
Czytelnik
xxAssassinoxxPL dodano: 10.11.2017 18:36 #11
Ok luz Mrugnięcie Dzięki za info.
Niczego mi nie braknie
Cherubinek
Poziom: 89
REP.: 74599
Czytelnik
Cherubinek dodano: 10.11.2017 21:17 #12
Dzisiaj rano też leżało. Przynajmniej ja nie mogłam się dostać :-/
Dominus illuminatio mea et salus mea; quem timebo? Dominus protector vitae meae; a quo trepidabo?
Wielbladek
Poziom: 46
REP.: 1097
Czytelnik
Wielbladek dodano: 16.11.2017 10:39 #13
Od wczoraj wieczora strona zaczęła się rozjeżdżać ( w sumie wygląda jakby nie czytała CSS) na Safari 11.0.1 z macOS High Sierra. Na Chromie jest ok. Jest szansa na naprawę czy stajecie się kolejną stroną zależną od molocha ?
Wielbladek
Poziom: 46
REP.: 1097
Czytelnik
Wielbladek dodano: 16.11.2017 13:39 #14
Dziękuję za szybką reakcję :)
Palec Kenichiro wskazuje mi drogę
REALista
Poziom: 87
REP.: 76876
Czytelnik
REALista dodano: 16.11.2017 18:24 #15
Wciąż nie da się wrzucać zdjęć do galerii w blogach.
Kto sieje wiatr ten burzę będzie zbierał.
Przejdź do strony

Strona

Szybka odpowiedź

Przeglądają temat

1 aktywny w tym 0 zarejestrowanych, 1 gość, 0 ukrytych